Warning: Unsupported declare 'strict_types' in /usr/share/phpmyadmin/index.php on line 8 Warning: Unsupported declare 'strict_types' in /usr/share/phpmyadmin/libraries/common.inc.php on line 33 Call Stack: 0.0154 227808 1. {main}() /usr/share/phpmyadmin/index.php:0 PHP 7.1.3+ is required.
Currently installed version is: 5.6.40-0+deb8u12